Motor, Getriebe, Antrieb

Alle Fragen und Diskussionen rund um den Antrieb.

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Ventile einstellen 27

      • Manni
    2. Antworten
      27
      Zugriffe
      397
      27
    3. Manni

    1. Hubraum Vergrößerung 12

      • Ramondo
    2. Antworten
      12
      Zugriffe
      143
      12
    3. Kratzi

    1. 44 Alu Kettenrad von ne 600er passend? 21

      • Hackley
    2. Antworten
      21
      Zugriffe
      170
      21
    3. Tie

    1. springt nicht an 23

      • oxidierer
    2. Antworten
      23
      Zugriffe
      300
      23
    3. Deakon

    1. Dreht unter Last nur bis ca. 11500 U/min? 19

      • fuenfzylinderfan
    2. Antworten
      19
      Zugriffe
      499
      19
    3. RedZ

    1. Schlagende Geräusche unter Last von unten links in Ritzelnähe 13

      • Schraube
    2. Antworten
      13
      Zugriffe
      143
      13
    3. Tie

    1. Gasannahme schlecht...brauche Hilfe!!! 72

      • TheDukeOfCroatia
    2. Antworten
      72
      Zugriffe
      798
      72
    3. Hackley

    1. SLS nur halb ausgebaut? 18

      • Felix
    2. Antworten
      18
      Zugriffe
      165
      18
    3. Michl426

    1. Die Frage mit der Kühlmitteltemperatur.. 32

      • Julian10793
    2. Antworten
      32
      Zugriffe
      332
      32
    3. Hackley

    1. Springt nicht mehr an. (Anlasser dreht, Zündkerzen neu, Benzin bis zum Vergaser vorhanden) 2

      • steffenkastian
    2. Antworten
      2
      Zugriffe
      67
      2
    3. Felix

    1. CO-Gehalt TÜV 7

      • siggi
    2. Antworten
      7
      Zugriffe
      156
      7
    3. siggi

    1. Startprobleme 19

      • Felix
      • Felix
    2. Antworten
      19
      Zugriffe
      258
      19
    3. Hackley

    1. Lautes Geräusch beim Gang einlegen 21

      • ZX-Viper
    2. Antworten
      21
      Zugriffe
      560
      21
    3. Hackley

    1. Druckkopf der Kupplungsdruckstange fehlt 6

      • Felix
    2. Antworten
      6
      Zugriffe
      84
      6
    3. Felix

    1. Zündung an > keine Funktion. Alles dunkel 16

      • Bellomann
      • Bellomann
    2. Antworten
      16
      Zugriffe
      259
      16
    3. Dog

    1. Benzinpumpe defekt ? 17

      • Guido.M
      • Guido.M
    2. Antworten
      17
      Zugriffe
      246
      17
    3. Kasy

    1. Explosion Anlasserrelais 15

      • Th3 Fe4r
    2. Antworten
      15
      Zugriffe
      139
      15
    3. Hackley

    1. Max Geschwindigkeit von 220 km/h normal? 55

      • GrooveXT
    2. Antworten
      55
      Zugriffe
      669
      55
    3. Schraube

    1. Ölsieb reinigen 6

      • siggi
    2. Antworten
      6
      Zugriffe
      125
      6
    3. siggi

    1. brutale Vibrationen 39

      • scrambledex
      • scrambledex
    2. Antworten
      39
      Zugriffe
      458
      39
    3. Kratzi